se me enciende la luz FI

Ver el tema anterior Ver el tema siguiente Ir abajo

se me enciende la luz FI

Mensaje  carmelorodriguez el Jue 29 Mar 2012, 23:09

Hola a todos en principio un saludo a todos los moteros de la cbr 1100 me compre hace un año una y de vez en cuando se me enciende la luz fi bajando el rendimiento del motor notablemente, en principio lo asociaba a cuando ponia combustible y llenaba el deposito mucho, pero ultimamente me lo hace mas amenudo , a veces quito el contacto y lo pongo de nuevo y se corrige y otras no si alguien me puede decir de que se puede tratar estaria muy agradecido un saludo de antemano a todos

carmelorodriguez

Cantidad de envíos : 4
Edad : 53
Localización : ciudad real
Fecha de inscripción : 29/03/2012

Volver arriba Ir abajo

Re: se me enciende la luz FI

Mensaje  Damian-tenerife el Vie 30 Mar 2012, 11:56

Sería muy bueno, que te pasaras por la parte de presentaciones compi!! no es capricho sino que lo tenemos como costumbre!, respecto a tu problema, yo personalmente no tengo ni pajorera idea. Aquí hay quienes entienden muy bien de la materia y seguro que te podrán ayudar. 1 saludo!! _024

Damian-tenerife

Cantidad de envíos : 472
Edad : 35
Localización : Tenerife
Fecha de inscripción : 06/03/2012

Volver arriba Ir abajo

Re: se me enciende la luz FI

Mensaje  carmelorodriguez el Vie 30 Mar 2012, 12:16

ya intente presentarme pero no se como hacerlo no encuentro la ruta correcta, si puedes guiarme

carmelorodriguez

Cantidad de envíos : 4
Edad : 53
Localización : ciudad real
Fecha de inscripción : 29/03/2012

Volver arriba Ir abajo

Re: se me enciende la luz FI

Mensaje  Damian-tenerife el Vie 30 Mar 2012, 12:25

carmelorodriguez escribió:ya intente presentarme pero no se como hacerlo no encuentro la ruta correcta, si puedes guiarme

En Presentaciones, el segundo post del foro! _024

Damian-tenerife

Cantidad de envíos : 472
Edad : 35
Localización : Tenerife
Fecha de inscripción : 06/03/2012

Volver arriba Ir abajo

Re: se me enciende la luz FI

Mensaje  kasapaqui el Vie 30 Mar 2012, 16:20

El unico sensor cuya falla puede provocar perdida de rendimiento del motor (apreciable) es el sensor del acelerador. El resto de los sensores, si dan valores extraños la centralita los puentea y usa valores standard y no notarias ese fallo de rendimiento.

Tambien podria ser que tuvieras algun problema electrico y algun falso contacto que provoque esa averia aleatoria.


Yo lo que haria en tu caso, seria averiguar si la centralita tiene memoria del problema. Para ello:

Quita el contacto (llave).
Debajo del asiento, a la altura del faro trasero y en la zona de la centralita, hay un conector suelto de dos pines. Hay que ponerlo en corto usando un clip o un trozo de cable.
Poner el contacto (llave).
Si hay memoria de algun problema, la luz de FI parpadeara unas cuantas veces. Hay que anotar la cantidad de parpadeos y en funcion de cuantos de, indicara el sensor que da el fallo.
Si no tienes el manual de taller, dinos cuantos parpadeos y te indicaremos la falla.




Si la luz de FI no indica el fallo, yo empezaria a revisar uno por uno todos los conectores electricos y verificar que no hay oxidos ni cables pelados en la instalacion electrica.

Tambien revisaria las bobinas y las bujias (no deberian tener que ver con la luz FI, pero por si acaso...)

Vaya, en general, una revision de cojones a la instalacion electrica...


_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
kasapaqui
Administrador

Cantidad de envíos : 6963
Edad : 46
Localización : Al sur de Madrid, Cubas
Fecha de inscripción : 13/02/2008

Volver arriba Ir abajo

Re: se me enciende la luz FI

Mensaje  JamonJamon el Vie 30 Mar 2012, 18:40

Damian-tenerife escribió:
carmelorodriguez escribió:ya intente presentarme pero no se como hacerlo no encuentro la ruta correcta, si puedes guiarme

En Presentaciones, el segundo post del foro! _024

Muy bien Damian

haha haha haha haha haha haha haha

_________________
No me mireis asi que YO NO LES HE VOTADO
avatar
JamonJamon
Administrador

Cantidad de envíos : 9957
Edad : 38
Localización : Castro Urdiales Cantabria
Fecha de inscripción : 12/02/2008

http://www.jamonjamon.net

Volver arriba Ir abajo

Re: se me enciende la luz FI

Mensaje  cc el Vie 30 Mar 2012, 19:10

Puede ocurrir que después de lavar la moto se te encienda ese testigo simplemente por humedad en algún contacto.

Si fuera así, revisa por si acaso las clemas que hay debajo del asiento. Desconecta, limpia bien y vuelve a conectar.
avatar
cc

Cantidad de envíos : 1648
Edad : 56
Localización : Loeches City
Fecha de inscripción : 01/08/2009

Volver arriba Ir abajo

Re: se me enciende la luz FI

Mensaje  firefoxx el Dom 01 Abr 2012, 00:14

bien, justo debajo del asiento en el lado izquierdo hay un (conector puente) que está encintado junto con el entresijo de cables, tienes que quitar el carenado trasero para poder llegar hasta el, cuando lo tengas, quita la tapa que hace de puenteo y fijate que no esté lleno de una especie de oxido que cria el cobre, si es así tienes que limpiarlo muy bien hay un spray dielectrico, "wurth tiene uno muy bueno", que es para limpiar oxido del cobre si lo consigues limpialo con eso se le acabaran los problemas a tu niña. HAAAAA cuando hagas todo eso le pones u poco de vaselina donde estan las clavijas y le pones la tapa y vuelve a encintar todo bien luego al ponerlo en su lugar de nuevo lo pones al reves con la tapa hacia abajo para que no coja humedad. suerte -li-
avatar
firefoxx

Cantidad de envíos : 61
Fecha de inscripción : 31/03/2012

Volver arriba Ir abajo

Re: se me enciende la luz FI

Mensaje  Patxi el Dom 01 Abr 2012, 01:15

Joder Paco, has entrado directamente a lo tuyo eh????? -lt- -lt- -lo- -lo-

_________________
Nunca discutas con un imbecil......Te llevará a su terreno y ahí te ganará por amplia experiencia...
avatar
Patxi
Administrador

Cantidad de envíos : 11156
Edad : 52
Localización : Bilbao
Fecha de inscripción : 13/02/2008

Volver arriba Ir abajo

Re: se me enciende la luz FI

Mensaje  kray el Dom 01 Abr 2012, 01:25

firefoxx escribió:bien, justo debajo del asiento en el lado izquierdo hay un (conector puente) que está encintado junto con el entresijo de cables, tienes que quitar el carenado trasero para poder llegar hasta el, cuando lo tengas, quita la tapa que hace de puenteo y fijate que no esté lleno de una especie de oxido que cria el cobre, si es así tienes que limpiarlo muy bien hay un spray dielectrico, "wurth tiene uno muy bueno", que es para limpiar oxido del cobre si lo consigues limpialo con eso se le acabaran los problemas a tu niña. HAAAAA cuando hagas todo eso le pones u poco de vaselina donde estan las clavijas y le pones la tapa y vuelve a encintar todo bien luego al ponerlo en su lugar de nuevo lo pones al reves con la tapa hacia abajo para que no coja humedad. suerte -li-

Paco te invito unos días de vacaciones a casa y montamos el basculante monobrazo en la gran canyon -le- -lo- -lo- -lt-
avatar
kray

Cantidad de envíos : 2934
Edad : 53
Localización : Ciudad Quesada (Alicante)
Fecha de inscripción : 15/02/2008

http://www.saludsocial.blogspot.com

Volver arriba Ir abajo

Re: se me enciende la luz FI

Mensaje  Ciqui XX el Dom 01 Abr 2012, 10:49

Patxi escribió:Joder Paco, has entrado directamente a lo tuyo eh????? -lt- -lt- -lo- -lo-

A ver si le hacemos un buen contrato y se nos queda fijo, de paso alivia a Kasapaqui de tanto trabajo _024

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
Ciqui XX
Administrador

Cantidad de envíos : 15823
Edad : 62
Localización : En medio del Oceano
Fecha de inscripción : 12/02/2008

Volver arriba Ir abajo

Re: se me enciende la luz FI

Mensaje  kasapaqui el Dom 01 Abr 2012, 20:05

Lo de la clema de conexiones era en los modelos 99 y 2000. Luego honda corrigio eso y por lo que yo se, no han vuelto a dar problemas de ahi...

Yo fui uno de los "afortunados " a los que le tocó la china... :-015-

Por lo que he leído en presentaciones, el modelo del que hablamos es una 2002, asi que en principio, esta a salvo de ese problema...

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
kasapaqui
Administrador

Cantidad de envíos : 6963
Edad : 46
Localización : Al sur de Madrid, Cubas
Fecha de inscripción : 13/02/2008

Volver arriba Ir abajo

Re: se me enciende la luz FI

Mensaje  firefoxx el Lun 02 Abr 2012, 00:52

_044 _044 UUPPSSSS lo siento no me había fijado de que año era, entonces debes revisar lo que dice nuestro maestro y buen amigo kasapaqui
avatar
firefoxx

Cantidad de envíos : 61
Fecha de inscripción : 31/03/2012

Volver arriba Ir abajo

Re: se me enciende la luz FI

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.